正式用户安装2017a或更高版遇到的常见问题 Error - 5, -83 , -140, -148


#1

2017a已经发布,但是由于FlexNet license manager 的一些更新,个别用户在安装和使用时可能遇见一些问题:
1:Floating Error: -83

这个说明 你需要安装 Lumerical FlexNet license manager 更高版本 version 1.7请到这里下载和安装。
2:Floating error: -140

这个说明你使用2017a版本

同理你需要安装 Lumerical FlexNet license manager 更高版本 version 1.7请到这里下载和安装。